[pve-devel] [PATCH] spiceproxy : allow only spice port range

Dietmar Maurer dietmar at proxmox.com
Tue Jul 23 09:27:50 CEST 2013


> > (BTW, the ca=... fix has been commited to spice-gtk git)
> 
> Do you thing we can use the latest versions from git?

Please ignore that question.



More information about the pve-devel mailing list