[pve-devel] ploop support in proxmox 3.2

Dietmar Maurer dietmar at proxmox.com
Thu Apr 17 11:34:18 CEST 2014


> There's a need to bump the version of vzctl from 4.0 to 4.5 as there appear to be
> some bug fixes in that version.

The plan is to add ploop support when we switch to 3.10 kernel (when openvz team release a 3.10 kernel).




More information about the pve-devel mailing list