[pve-devel] pve-kernel 2.6.32-28 crashes..?

Alexandre DERUMIER aderumier at odiso.com
Thu Apr 24 04:09:17 CEST 2014


Thanks all.

I have rollbacked to 2.6.32-27 for now, I'll wait some days/weeks to see if it's stable for me;

I hope it's not a CVE-2014-0150 attack or something like that. (Just havejust updated all my qemu to pve-qemu-kvm 1.7-8 to be sure)

----- Mail original ----- 

De: "Dietmar Maurer" <dietmar at proxmox.com> 
À: "Alexandre DERUMIER" <aderumier at odiso.com>, "pve-devel" <pve-devel at pve.proxmox.com> 
Envoyé: Mercredi 23 Avril 2014 18:01:28 
Objet: RE: [pve-devel] pve-kernel 2.6.32-28 crashes..? 

I do not have such crashes. 

> -----Original Message----- 
> From: pve-devel [mailto:pve-devel-bounces at pve.proxmox.com] On Behalf Of 
> Alexandre DERUMIER 
> Sent: Mittwoch, 23. April 2014 17:41 
> To: pve-devel 
> Subject: Re: [pve-devel] pve-kernel 2.6.32-28 crashes..? 
> 
> I have a screenshot of last server crash 
> 
> Any chance that it could be introduce by kvm-fix-invalid-secondary-exec- 
> controls.patch ? 


More information about the pve-devel mailing list