[pve-devel] [PATCH v2 container 4/6] warn about unsupported backup configuration

Dietmar Maurer dietmar at proxmox.com
Wed Jun 1 07:43:57 CEST 2016


applied



More information about the pve-devel mailing list