Building Debian php5-dbase PECL Extension

From Proxmox VE
Jump to: navigation, search

Introduction

The dBASE extension for PHP is no longer bundled into PHP from v5.0 onwards. However, OpenVZ and KVM containers may wish to partake of this extension.

php5-dbase PECL Extension